<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://copinh.org/xmlrpc.php"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Consolidan escuela feminista Berta Cáceres en Brasil - COPINH</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Consolidan escuela feminista Berta Cáceres en Brasil - COPINH" />
	<meta property="og:description" content="El MST resalta que la escuela Berta Cáceres es un espacio de construcción de síntesis transformadoras entre mujeres. de Telesur" />
	<meta property="og:url" content="https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/" />
	<meta property="og:site_name" content="COPINH" />
	<meta property="article:published_time" content="2021-02-09T13:31:17+00:00" />
	<meta property="article:modified_time" content="2021-02-09T13:31:26+00:00" />
	<meta property="og:image" content="https://copinh.org/wp-content/uploads/2020/11/photo_2020-11-27_04-49-06.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="COPINH">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://copinh.org/#website","url":"https://copinh.org/","name":"COPINH","description":"Consejo C\u00edvico de Organizaciones Populares e Ind\u00edgenas de Honduras","potentialAction":[{"@type":"SearchAction","target":"https://copinh.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/#primaryimage","inLanguage":"es-MX","url":"https://copinh.org/wp-content/uploads/2020/11/photo_2020-11-27_04-49-06.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/#webpage","url":"https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/","name":"Consolidan escuela feminista Berta C\u00e1ceres en Brasil - COPINH","isPartOf":{"@id":"https://copinh.org/#website"},"primaryImageOfPage":{"@id":"https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/#primaryimage"},"datePublished":"2021-02-09T13:31:17+00:00","dateModified":"2021-02-09T13:31:26+00:00","author":{"@id":"https://copinh.org/#/schema/person/3aeec6e4d2666306cdeec90f2e5164f9"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/"]}]},{"@type":"Person","@id":"https://copinh.org/#/schema/person/3aeec6e4d2666306cdeec90f2e5164f9","name":"COPINH","sameAs":["https://www.copinh.org/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="COPINH &raquo; Feed" href="https://copinh.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/copinh.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=806aed8ba6f3171ee34e72923b39d95b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://copinh.org/wp-includes/css/dist/block-library/style.min.css?ver=806aed8ba6f3171ee34e72923b39d95b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://copinh.org/wp-includes/css/dist/block-library/theme.min.css?ver=806aed8ba6f3171ee34e72923b39d95b' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://copinh.org/wp-content/themes/colormag-child/style.css?ver=2.0.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://copinh.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://copinh.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://copinh.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://copinh.org/wp-json/" /><link rel="alternate" type="application/json" href="https://copinh.org/wp-json/wp/v2/posts/10844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://copinh.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://copinh.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://copinh.org/?p=10844' />
<link rel="alternate" type="application/json+oembed" href="https://copinh.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://copinh.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.7: did not add geo meta tags. --> 
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//copinh.org/?wordfence_lh=1&hid=C63CC5FCFDE4A0A8E23552A97EDB6DEA');
</script><!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://copinh.org/wp-json/wp-statistics/v2/hit?_=1612932484&_wpnonce=88346fa98f&wp_statistics_hit_rest=yes&browser=Desconocido&platform=Desconocida&version=Desconocida&referred=https://copinh.org&ip=63.33.252.130&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=got (https://github.com/sindresorhus/got)&track_all=1&timestamp=1612932484&current_page_type=post&current_page_id=10844&search_query&page_uri=/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<link rel="icon" href="https://copinh.org/wp-content/uploads/2018/03/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://copinh.org/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://copinh.org/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://copinh.org/wp-content/uploads/2018/03/favicon.png" />

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.codigosur.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


</head>

<body class="post-template-default single single-post postid-10844 single-format-standard wp-embed-responsive right-sidebar box-layout">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://copinh.org/2021/02/foro-virtual-el-caso-berta-caceres-analisis-y-actualizacion/" title="Foro virtual &#8220;El caso Berta Cáceres, análisis y actualización&#8221;">
							Foro virtual &#8220;El caso Berta Cáceres, análisis y actualización&#8221;						</a>
					</li>
									<li>
						<a href="https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/" title="Consolidan escuela feminista Berta Cáceres en Brasil">
							Consolidan escuela feminista Berta Cáceres en Brasil						</a>
					</li>
									<li>
						<a href="https://copinh.org/2021/02/asesinato-de-keyla-patricia-martinez-crimen-de-estado/" title="Asesinato de Keyla Patricia  Martínez, crimen de Estado">
							Asesinato de Keyla Patricia  Martínez, crimen de Estado						</a>
					</li>
									<li>
						<a href="https://copinh.org/2021/02/1st-edition-arts-for-berta/" title="1st Edition  &#8220;Arts for Berta&#8221;">
							1st Edition  &#8220;Arts for Berta&#8221;						</a>
					</li>
									<li>
						<a href="https://copinh.org/2021/02/1ra-edicion-artes-para-berta/" title="1ra Edición “Artes para Berta”">
							1ra Edición “Artes para Berta”						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/copinh.intibuca" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COPINHHONDURAS" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/copinh/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCy7LbJuI-nUIp3NLZ6viwFA" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
			
			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://copinh.org/" title="COPINH" rel="home">COPINH</a>
							</h3>
						
													<p id="site-description">
								Consejo Cívico de Organizaciones Populares e Indígenas de Honduras							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><div>
<h2 class="font_2" style="font-size:12px; text-align:left;"><span style="color:#FFFFFF;"><span style="font-family:futura-lt-w01-book,sans-serif;"><span style="font-size:12px;"><span style="letter-spacing:0em;"><span style="font-weight:bold;">Con la fuerza ancestral de Berta, Lempira, Mota, Etempica, Iselaca se levantan nuestras voces llenas de vida, justicia, libertad, dignidad y paz! </span></span></span></span></span></h2>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://copinh.org/" title="COPINH" rel="home"><img src="https://copinh.org/wp-content/uploads/2019/09/cabezal-3.png" class="header-image" width="1125" height="133" alt="COPINH"></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://copinh.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-espanol" class="menu"><li id="menu-item-2187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2187"><a href="https://copinh.org">Inicio</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2117"><a title=" " href="/quienes-somos/">COPINH</a></li>
<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2125"><a title=" " href="https://copinh.org/category/comunicados/">Comunicados</a>
<ul class="sub-menu">
	<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2126"><a title=" " href="https://copinh.org/category/noticias/">Noticias</a></li>
</ul>
</li>
<li id="menu-item-2120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2120"><a title=" " href="https://copinh.org/category/berta-caceres/">Berta Cáceres</a></li>
<li id="menu-item-2159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2159"><a href="https://copinh.org/category/utopia/">Utopía</a></li>
<li id="menu-item-3266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3266"><a href="https://copinh.org/apoya-al-copinh/">Apoya al COPINH</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3171"><a href="https://copinh.org/category/english-es/">English</a></li>
<li id="menu-item-3764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3764"><a href="https://copinh.org/category/solidaridad/">Solidaridad</a>
<ul class="sub-menu">
	<li id="menu-item-10105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10105"><a href="https://copinh.org/category/nuestras-palabras/">Nuestras Palabras</a>
	<ul class="sub-menu">
		<li id="menu-item-10106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10106"><a href="https://copinh.org/en/category/news/">News</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-10844" class="post-10844 post type-post status-publish format-standard has-post-thumbnail hentry category-berta-caceres category-noticias">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://copinh.org/wp-content/uploads/2020/11/photo_2020-11-27_04-49-06-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://copinh.org/category/berta-caceres/"  rel="category tag">Berta Cáceres</a>&nbsp;<a href="https://copinh.org/category/noticias/"  rel="category tag">Noticias</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Consolidan escuela feminista Berta Cáceres en Brasil			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/" title="13:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-09T13:31:17+00:00">09/02/2021</time><time class="updated" datetime="2021-02-09T13:31:26+00:00">09/02/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://copinh.org/author/copinh/"
					   title="COPINH"
					>
						COPINH					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<h3>El MST resalta que la escuela Berta Cáceres es un espacio de construcción de síntesis transformadoras entre mujeres.</h3>



<p>de Telesur</p>



<p>El Movimiento de los Trabajadores Rurales Sin Tierra de Brasil (MST) precisaron este lunes que el proceso de construcción de la Escuela Internacional de Organización Feminista Berta Cáceres es un espacio de aprendizaje y construcción de síntesis entre militantes de diferentes movimientos sociales de todo el mundo.</p>



<p><a href="https://www.telesurtv.net/news/brasil-consolidan-escuela-feminista-berta-caceres-20210208-0035.html" target="_blank" rel="noreferrer noopener">click para leer todo el articulo</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://copinh.org/2021/02/consolidan-escuela-feminista-berta-caceres-en-brasil/" data-a2a-title="Consolidan escuela feminista Berta Cáceres en Brasil"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=https%3A%2F%2Fcopinh.org%2F2021%2F02%2Fconsolidan-escuela-feminista-berta-caceres-en-brasil%2F&amp;linkname=Consolidan%20escuela%20feminista%20Berta%20C%C3%A1ceres%20en%20Brasil" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://copinh.org/2021/02/asesinato-de-keyla-patricia-martinez-crimen-de-estado/" rel="prev"><span class="meta-nav">&larr;</span> Asesinato de Keyla Patricia  Martínez, crimen de Estado</a></li>
			<li class="next"><a href="https://copinh.org/2021/02/foro-virtual-el-caso-berta-caceres-analisis-y-actualizacion/" rel="next">Foro virtual &#8220;El caso Berta Cáceres, análisis y actualización&#8221; <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><section id="left-custom">
	<div class="container" style="">
		<h3 style="text-align:left;margin:0 0 10px;padding:6px 12px;border-bottom:1px solid #5b0c8c;border-top:1px solid #5b0c8c;background-color: #5b0c8c;color:#fff;font-size: 18px;text-align:center;"><span>Escucha nuestras Radios</span></h3>
		<div class="row text-center" style="">
			<div style="display:block;">
				<img src="/wp-content/uploads/2018/03/guarajambala.png" style="float:left;width:70px;border:1px solid #ccc;margin-right:4px;">
				<h5 style="font-size:14px;padding-bottom:5px;color:#008000;font-weight:700;">Radio Guarajambala</h5>
				<audio controls style="width:60%;margin:0;padding:0;">
					<source src="https://stream.codigosur.org/guarajambala.mp3" type="audio/mp3">
					Tu navegador no soporta este elemento de audio.
				</audio> 
			</div>
			<div style="display:block;clear:both;padding-bottom:5px;">
				<img src="/wp-content/uploads/2018/03/lavozlenca-logo.png" style="float:left;width:70px;border:1px solid #ccc;margin-right:4px;">
				<h5 style="font-size:14px;padding-bottom:5px;color:#008000;font-weight:700">Radio La Voz Lenca</h5><audio controls style="width:60%;margin:0;padding:0;">
					<source src="https://stream.codigosur.org/LaVozLenca.mp3" type="audio/mp3">
					Tu navegador no soporta este elemento de audio.
				</audio> 
			</div>
		</div>
	</div>
	<hr style="border-top:1px solid #000;margin:0 auto;clear:both;">
	<div class="container" style="clear:both;">
		<h3 style="text-align:left;margin:0 0 10px;padding:6px 12px;border-bottom:1px solid #5b0c8c;border-top:1px solid #5b0c8c;background-color: #5b0c8c;color:#fff;font-size: 18px;text-align:center;"><span>Twitter</span></h3>
		<div class="row" style="">
			<a class="twitter-timeline" data-height="400" data-link-color="#981CEB" href="https://twitter.com/COPINHHONDURAS?ref_src=twsrc%5Etfw">Tweets by COPINHHONDURAS</a> 
			<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
		</div>
	</div>
	<hr style="border-top:1px solid #000;margin:0 auto;clear:both;">
	<div class="container" style="">
		<div class="row" style="">
			<h3 style="text-align:left;margin:0 0 10px;padding:6px 12px;border-bottom:1px solid #5b0c8c;border-top:1px solid #5b0c8c;background-color: #5b0c8c;color:#fff;font-size: 18px;text-align:center;"><span>Blogs Históricos</span></h3>
			<p>Acceso al contenido histórico creado por COPINH en otros sitios:</p>
			<a href="https://copinhonduras.blogspot.com/">copinhonduras.blogspot.com
			</a>
			<a href="https://copinhenglish.blogspot.com/">copinhenglish.blogspot.com
			</a>
		</div>
	</div>
</section>
</div></aside><aside id="media_image-24" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>PETICIÓN ONLINE &#8220;Justicia para Berta&#8221;</span></h3><a href="https://copinh.org/2019/12/peticion-online/"><img width="300" height="211" src="https://copinh.org/wp-content/uploads/2020/02/CLICK-AQUI-300x211.jpg" class="image wp-image-8703  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://copinh.org/wp-content/uploads/2020/02/CLICK-AQUI-300x211.jpg 300w, https://copinh.org/wp-content/uploads/2020/02/CLICK-AQUI-768x541.jpg 768w, https://copinh.org/wp-content/uploads/2020/02/CLICK-AQUI-130x90.jpg 130w, https://copinh.org/wp-content/uploads/2020/02/CLICK-AQUI.jpg 829w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-18" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Escucha y Descarga Radio Novela</span></h3><a href="https://copinh.org/2018/08/escucha-y-descarga-la-radio-novela-justicia-para-berta-justicia-para-los-pueblos/"><img width="300" height="212" src="https://copinh.org/wp-content/uploads/2018/08/compartir-300x212.jpg" class="image wp-image-3077  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://copinh.org/wp-content/uploads/2018/08/compartir-300x212.jpg 300w, https://copinh.org/wp-content/uploads/2018/08/compartir-768x543.jpg 768w, https://copinh.org/wp-content/uploads/2018/08/compartir-1024x724.jpg 1024w, https://copinh.org/wp-content/uploads/2018/08/compartir-1320x933.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-25" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Libro &#8220;Las Revoluciones de Berta&#8221; para DESCARGAR</span></h3><figure style="width: 724px" class="wp-caption alignnone"><a href="https://www.cesp-pd.it/spip/IMG/pdf/lasrevolucionesdeberta.pdf" target="_blank" rel="noopener"><img width="724" height="1024" src="https://copinh.org/wp-content/uploads/2020/05/FRONTE-724x1024.jpg" class="image wp-image-9374  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="FRONTE" srcset="https://copinh.org/wp-content/uploads/2020/05/FRONTE-724x1024.jpg 724w, https://copinh.org/wp-content/uploads/2020/05/FRONTE-212x300.jpg 212w, https://copinh.org/wp-content/uploads/2020/05/FRONTE-768x1086.jpg 768w, https://copinh.org/wp-content/uploads/2020/05/FRONTE-1086x1536.jpg 1086w, https://copinh.org/wp-content/uploads/2020/05/FRONTE-1448x2048.jpg 1448w, https://copinh.org/wp-content/uploads/2020/05/FRONTE-1320x1867.jpg 1320w, https://copinh.org/wp-content/uploads/2020/05/FRONTE-scaled.jpg 1810w" sizes="(max-width: 724px) 100vw, 724px" /></a><figcaption class="wp-caption-text">PARA LEER O DESCARGAR CLICK EN LA IMAGEN</figcaption></figure></aside><aside id="media_image-23" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Propuesta de ley de CPLI OFRANEH-COPINH</span></h3><figure style="width: 300px" class="wp-caption alignnone"><a href="https://copinh.org/wp-content/uploads/2020/08/Proy.-Ley-de-CLPI-Version-OFRANEHCOPINH.pdf"><img width="300" height="225" src="https://copinh.org/wp-content/uploads/2018/08/photo_2018-08-17_17-10-07-300x225.jpg" class="image wp-image-3072  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="photo_2018-08-17_17-10-07" srcset="https://copinh.org/wp-content/uploads/2018/08/photo_2018-08-17_17-10-07-300x225.jpg 300w, https://copinh.org/wp-content/uploads/2018/08/photo_2018-08-17_17-10-07-768x576.jpg 768w, https://copinh.org/wp-content/uploads/2018/08/photo_2018-08-17_17-10-07-1024x768.jpg 1024w, https://copinh.org/wp-content/uploads/2018/08/photo_2018-08-17_17-10-07.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">CLICK en la imagen</figcaption></figure></aside><aside id="media_image-22" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Causa Berta Cáceres</span></h3><a href="https://copinh.org/category/berta-caceres/"><img width="300" height="211" src="https://copinh.org/wp-content/uploads/2019/12/Sin-título-39-01d-300x211.png" class="image wp-image-8605  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://copinh.org/wp-content/uploads/2019/12/Sin-título-39-01d-300x211.png 300w, https://copinh.org/wp-content/uploads/2019/12/Sin-título-39-01d-768x541.png 768w, https://copinh.org/wp-content/uploads/2019/12/Sin-título-39-01d-130x90.png 130w, https://copinh.org/wp-content/uploads/2019/12/Sin-título-39-01d.png 829w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-16" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Da click y únete al canal</span></h3><a href="https://t.me/copinhenlucha"><img width="300" height="212" src="https://copinh.org/wp-content/uploads/2018/09/canal-telegram-300x212.jpg" class="image wp-image-3172  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://copinh.org/wp-content/uploads/2018/09/canal-telegram-300x212.jpg 300w, https://copinh.org/wp-content/uploads/2018/09/canal-telegram-768x542.jpg 768w, https://copinh.org/wp-content/uploads/2018/09/canal-telegram-1024x723.jpg 1024w, https://copinh.org/wp-content/uploads/2018/09/canal-telegram.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-20" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>#VerdadDeLaCausaBertaCaceres</span></h3><a href="https://copinh.org/category/la-verdad/"><img width="300" height="289" src="https://copinh.org/wp-content/uploads/2018/11/VerdadDeLaCausaBertaCaceres-300x289.jpg" class="image wp-image-4814  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://copinh.org/wp-content/uploads/2018/11/VerdadDeLaCausaBertaCaceres-300x289.jpg 300w, https://copinh.org/wp-content/uploads/2018/11/VerdadDeLaCausaBertaCaceres-768x741.jpg 768w, https://copinh.org/wp-content/uploads/2018/11/VerdadDeLaCausaBertaCaceres.jpg 849w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-21" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Libro &#8220;SANAR es RESISTIR&#8221; &#8211; COPINH &#8211;</span></h3><a href="https://issuu.com/copinh/docs/sanar_es_resistir" target="_blank" rel="noopener"><img width="693" height="1024" src="https://copinh.org/wp-content/uploads/2019/05/PORTADA-693x1024.jpg" class="image wp-image-6907  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="PORTADA" srcset="https://copinh.org/wp-content/uploads/2019/05/PORTADA-693x1024.jpg 693w, https://copinh.org/wp-content/uploads/2019/05/PORTADA-203x300.jpg 203w, https://copinh.org/wp-content/uploads/2019/05/PORTADA-768x1136.jpg 768w, https://copinh.org/wp-content/uploads/2019/05/PORTADA-1320x1952.jpg 1320w" sizes="(max-width: 693px) 100vw, 693px" /></a></aside>
	</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
		<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					<p style="color:#fff;">La Esperanza, Intibucá. Honduras.</p>
					
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/copinh.intibuca" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COPINHHONDURAS" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/copinh/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCy7LbJuI-nUIp3NLZ6viwFA" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section"> 
				
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://copinh.org/wp-includes/js/wp-embed.min.js?ver=806aed8ba6f3171ee34e72923b39d95b' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=es; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><div style="font-size:12px;text-align:center;margin:10px 0;">Infraestructura y Desarrollo: <a href="https://codigosur.org">CódigoSur</a></div>
</body>
</html>

<!-- Dynamic page generated in 1.041 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-10 04:48:04 -->

<!-- Compression = gzip -->